» Ubuntu » Paketit

Error

two or more packages specified (bash-doc hardy-updates)