» Ubuntu » Paketit

Error

two or more packages specified (chmsee hardy-updates)