» Ubuntu » Paketit

Error

two or more packages specified (texlive-latex-recommended-doc hardy-updates)