» Ubuntu » Paketit

Error

two or more packages specified (eject-udeb hardy-updates)