» Ubuntu » Paketit

Error

two or more packages specified (evolution-plugins hardy-updates)