» Ubuntu » Paketit

Error

two or more packages specified (fb-modules-2.6.24-28-386-di hardy-updates)