» Ubuntu » Paketit

Error

two or more packages specified (fs-core-modules-2.6.24-31-generic-di hardy-updates)