» Ubuntu » Paketit

Error

two or more packages specified (gdb hardy-updates)