» Ubuntu » Paketit

Error

two or more packages specified (git-core hardy-updates)