» Ubuntu » Paketit

Error

two or more packages specified (gksu hardy-updates)