» Ubuntu » Paketit

Error

two or more packages specified (gnbd-client hardy-updates)