» Ubuntu » Paketit

Error

two or more packages specified (gnome-desktop-environment hardy-updates)