» Ubuntu » Paketit

Error

two or more packages specified (gnome-office hardy-updates)