» Ubuntu » Paketit

Error

two or more packages specified (gstreamer-tools hardy-updates)