» Ubuntu » Paketit

Error

two or more packages specified (initscripts hardy-updates)