» Ubuntu » Paketit

Error

two or more packages specified (kadu-dev hardy-updates)