» Ubuntu » Paketit

Error

two or more packages specified (kaffeine-dbg hardy-updates)