» Ubuntu » Paketit

Error

two or more packages specified (kalarm hardy-updates)