» Ubuntu » Paketit

Error

two or more packages specified (kdeadmin-kfile-plugins hardy-updates)