» Ubuntu » Paketit

Error

two or more packages specified (kdebase hardy-updates)