» Ubuntu » Paketit

Error

two or more packages specified (korganizer hardy-updates)