» Ubuntu » Paketit

Error

two or more packages specified (kdict hardy-updates)