» Ubuntu » Paketit

Error

two or more packages specified (kernel-image-2.6.24-26-generic-di hardy-updates)