» Ubuntu » Paketit

Error

two or more packages specified (konqueror hardy-updates)