» Ubuntu » Paketit

Error

two or more packages specified (language-pack-gnome-fi-base hardy-updates)