» Ubuntu » Paketit

Error

two or more packages specified (language-pack-kde-rw-base hardy-updates)