» Ubuntu » Paketit

Error

two or more packages specified (libavahi-client3 hardy-updates)