» Ubuntu » Paketit

Error

two or more packages specified (libavahi-qt4-1 hardy-updates)