» Ubuntu » Paketit

Error

two or more packages specified (libcvsservice-dev hardy-updates)