» Ubuntu » Paketit

Error

two or more packages specified (libgnadesqlite-dev hardy-updates)