» Ubuntu » Paketit

Error

two or more packages specified (libgnatprj4.2-dev hardy-updates)