» Ubuntu » Paketit

Error

two or more packages specified (libgtk-directfb-2.0-dev hardy-updates)