» Ubuntu » Paketit

Error

two or more packages specified (libnautilus-extension-dev hardy-updates)