» Ubuntu » Paketit

Error

two or more packages specified (libnautilus-extension1 hardy-updates)