» Ubuntu » Paketit

Error

two or more packages specified (libpurple-bin hardy-updates)