» Ubuntu » Paketit

Error

two or more packages specified (libdcop3-java hardy-updates)