» Ubuntu » Paketit

Error

two or more packages specified (libgd2-noxpm hardy-updates)