» Ubuntu » Paketit

Error

two or more packages specified (libgnutlsxx13 hardy-updates)