» Ubuntu » Paketit

Error

two or more packages specified (libmono-oracle1.0-cil hardy-updates)