» Ubuntu » Paketit

Error

two or more packages specified (libmono-system2.1-cil hardy-updates)