» Ubuntu » Paketit

Error

two or more packages specified (libsensors4 hardy-updates)