» Ubuntu » Paketit

Error

two or more packages specified (libxine1-all-plugins hardy-updates)