» Ubuntu » Paketit

Error

two or more packages specified (libthai-dev hardy-updates)