» Ubuntu » Paketit

Error

two or more packages specified (linux-headers-2.6.24-29-rt hardy-updates)