» Ubuntu » Paketit

Error

two or more packages specified (linux-source-2.6.24 hardy-updates)