» Ubuntu » Paketit

Error

two or more packages specified (linux-ubuntu-modules-2.6.24-19-server hardy-updates)