» Ubuntu » Paketit

Error

two or more packages specified (mailman hardy-updates)