» Ubuntu » Paketit

Error

two or more packages specified (mediawiki hardy-updates)