» Ubuntu » Paketit

Error

two or more packages specified (mencoder hardy-updates)