» Ubuntu » Paketit

Error

two or more packages specified (midbrowser hardy-updates)